Strona 3 z 3 PierwszyPierwszy 123

Wątek: Delikatne przygasanie świateł

  1. #21
    マネージャー
    Awatar Gierade
    Imię: Łukasz
    Skąd: SBE
    Posty: 6,439

    Auto: Bimmer


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    No to jeszcze napiszę Ci dlaczego uważam, że tylne światła nie mają z tym nic wspólnego.
    W momencie jak odpalisz auto i włączysz tylko światła mijania - bez radia, klimy, etc. - to napięcie oscyluje w granicach 14,13V. Wtenczas wciskając hamulec i zapalając kolejne żarówki nic nie przygasa. Wszystko jest jak najbardziej OK. Wystarczy, że włączysz klimę, napięcie spadnie do 13,38V i wtenczas podczas hamowania zaczynają delikatnie przygasać. Włączysz radio, fogi, zapalisz map light i widać to jeszcze bardziej.

    Tak czy inaczej sprawdzimy i ten trop, ale dopiero jak będziemy mieć jakiś drugi rozrusznik na szybką podmiankę.

    Każda rada jest cenna, tak więc dzięki za pomoc chłopaki

    0 Przykro mi ;) Przykro mi ;)
    Lexus IS200 GXE10 1G-FE Sport EditionBMW E36 M52B20 Drift Missile CarMitsubishi Colt CJ0 4G13Honda Civic EH3 D16Z6 Supercharger.
    We're not the same person we were a year ago, a month ago, or a week ago. We're constantly changing. Experiences don't stop. That's life.


  2. #22
    ユーザー
    Awatar Gawin
    Imię: Dawid
    Skąd: Sosnowiec
    Posty: 177

    Auto: EG3 !
    Silnik: D13B2
    Moc: 75KM


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Nooo, wreszcie się zrozumieliśmy. A miałeś tak od samego początku czy z 'wiekiem' użytkowania ?

    0 Przykro mi ;) Przykro mi ;)

  3. #23
    マネージャー
    Awatar Gierade
    Imię: Łukasz
    Skąd: SBE
    Posty: 6,439

    Auto: Bimmer


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Sorry, może faktycznie trochę pokrętnie piszę, ale jestem trochę zmęczony.
    Wiesz.. nie jeżdżę nim jakoś specjalnie dużo i jakoś wcześniej tego nie zauważyłem. Co prawda dzień był dłuższy, było jaśniej, to też nie było tego widać. Myślę, że problem może występować od jakiegoś miesiąca, ale raczej nie wcześniej.

    0 Przykro mi ;) Przykro mi ;)
    Lexus IS200 GXE10 1G-FE Sport EditionBMW E36 M52B20 Drift Missile CarMitsubishi Colt CJ0 4G13Honda Civic EH3 D16Z6 Supercharger.
    We're not the same person we were a year ago, a month ago, or a week ago. We're constantly changing. Experiences don't stop. That's life.


  4. #24
    ユーザー
    Awatar Gawin
    Imię: Dawid
    Skąd: Sosnowiec
    Posty: 177

    Auto: EG3 !
    Silnik: D13B2
    Moc: 75KM


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    No nie wiem, tyle co mogę Ci powiedzieć z poziomu forum to tak jak twierdziłem, że wina raczej nie leży po stronie alternatora, regulatora tym bardziej, bo regulator jak daje jakąkolwiek pierwsza objawę to jeździ może po takich objawach jeszcze maksymalnie tydzień. Co mogę dodać od siebie, z takiego w sumie doświadczenia, to za pewne usterka leży po stronie czegoś drobnego, może jakiś przekaźnik szwankuje, może właśnie sterownik pompy abs, może żarówka, może nawet czujnik świateł stop, bo i takie przypadki się zdarzały, nie wykluczam też tego alternatora bo to zawsze kilka procent szans, może to akumulator, ale to tak jak mówię, najlepiej udać się z tym do fachowca który siedzi w tym na co dzień, poleciłem Ci zakład, w razie wu, wiesz gdzie się udać.

    0 Przykro mi ;) Przykro mi ;)

  5. #25
    ユーザー
    Awatar ArteK
    Imię: Artur
    Skąd: SX
    Posty: 387

    Auto: Mazda 626 GD
    Silnik: FE4
    Moc: ?


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    A próbowałeś wyczyścić styki poszczególnych odbiorników(są specjalne preparaty)? Trochę tego jest ale wiek robi swoje. Sama czynność jest może czasochłonna ale we własnym zakresie można to zrobić tanio. Proponuję także obejrzeć wszelkie kable prowadzące do odbiorników czy na pewno któryś nie został bez izolacji, także kable masowe.

    1 Przykro mi ;) Przykro mi ;)
    Ostatnio edytowane przez ArteK ; 13-11-2013 o 21:25
    >> Fuck the plastic, ride the classic! <<

    "The only thing necessary for the triumph of evil, is for good men to do nothing" - Edmund Burke

  6. #26
    ユーザー
    Awatar Gawin
    Imię: Dawid
    Skąd: Sosnowiec
    Posty: 177

    Auto: EG3 !
    Silnik: D13B2
    Moc: 75KM


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Ruszyło coś w tym temacie ? Bo sam jestem ciekaw o co tam chodzi konkretnie.

    0 Przykro mi ;) Przykro mi ;)

  7. #27
    マネージャー
    Awatar Gierade
    Imię: Łukasz
    Skąd: SBE
    Posty: 6,439

    Auto: Bimmer


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Cytat Zamieszczone przez ArteK
    A próbowałeś wyczyścić styki poszczególnych odbiorników(są specjalne preparaty)? Trochę tego jest ale wiek robi swoje. Sama czynność jest może czasochłonna ale we własnym zakresie można to zrobić tanio. Proponuję także obejrzeć wszelkie kable prowadzące do odbiorników czy na pewno któryś nie został bez izolacji, także kable masowe.
    Wtyczki sprawdzone, kilka przeczyszczonych. Instalacja sprawdzona, bez żadnych uszkodzeń. Kable masowe sprawdzone, dokręcone.

    Cytat Zamieszczone przez Gawin
    Ruszyło coś w tym temacie ? Bo sam jestem ciekaw o co tam chodzi konkretnie.
    Z braku czasu jeszcze nic nie ruszyło. Jak tylko coś będzie wiadomo, to oczywiście dam znać.

    0 Przykro mi ;) Przykro mi ;)
    Lexus IS200 GXE10 1G-FE Sport EditionBMW E36 M52B20 Drift Missile CarMitsubishi Colt CJ0 4G13Honda Civic EH3 D16Z6 Supercharger.
    We're not the same person we were a year ago, a month ago, or a week ago. We're constantly changing. Experiences don't stop. That's life.


  8. #28
    ユーザー
    Awatar ArteK
    Imię: Artur
    Skąd: SX
    Posty: 387

    Auto: Mazda 626 GD
    Silnik: FE4
    Moc: ?


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Cytat Zamieszczone przez Gierade
    Wtyczki sprawdzone, kilka przeczyszczonych. Instalacja sprawdzona, bez żadnych uszkodzeń. Kable masowe sprawdzone, dokręcone.
    A może po prostu wystarczy wsadzić jakiś mocniejszy aku?

    1 Przykro mi ;) Przykro mi ;)
    >> Fuck the plastic, ride the classic! <<

    "The only thing necessary for the triumph of evil, is for good men to do nothing" - Edmund Burke

  9. #29
    マネージャー
    Awatar Gierade
    Imię: Łukasz
    Skąd: SBE
    Posty: 6,439

    Auto: Bimmer


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Alternator sprawdzony - sprawny. Pozostaje mi jeszcze podmiana akumulatora na inny.

    Po ostatnim spocie można powiedzieć, że takie przygasanie świateł to chyba norma w tych samochodach. Nie tylko u mnie coś takiego występuje.

    0 Przykro mi ;) Przykro mi ;)
    Lexus IS200 GXE10 1G-FE Sport EditionBMW E36 M52B20 Drift Missile CarMitsubishi Colt CJ0 4G13Honda Civic EH3 D16Z6 Supercharger.
    We're not the same person we were a year ago, a month ago, or a week ago. We're constantly changing. Experiences don't stop. That's life.


Strona 3 z 3 PierwszyPierwszy 123

Podobne wątki

  1. [Honda] Przełączniki karieunkowskazuów świateł itd.
    By Palma in forum Elektryka / Elektronika / ECU
    Postów: 0
    Data: 10-05-2012, 23:53

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

on top