Wątek: ED9 B16A2 nie odpala

  1. #1
    ユーザー
    Awatar Estebio
    Imię: Bartek
    Skąd: Częstochowa
    Posty: 16

    Auto: Honda CRX ED9
    Silnik: B16A2


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    ED9 B16A2 nie odpala

    Witam,
    Mam problem z odpaleniem swojego crx-a, problem pojawil sie z dnia na dzien.
    Po przekręceniu kluczyka przekaźnik pompy paliwa cyka, check nie gasnie i nie slychac pompy paliwa, rozrusznik kręci. Przelutowałem juz przekaźnik i nic, pompa paliwa podłączona na krótko działa normalnie bezpieczniki sa wszystkie ok... Błędów niestety nie moge spradzic bo check nie chce zgasnąć. Czy ktos juz spotkał sie z takim problemem i wie co to moze byc?
    pozdrawiam

    0 Przykro mi ;) Przykro mi ;)

  2. #2
    友人
    Awatar ODi
    Imię: Przemo
    Skąd: Sosnowiec (Zagłębie)
    Posty: 5,693

    Auto: Honda EE9, Accord CG8
    Silnik: B16a1, B16a, F20b2
    Moc: 150+, 135


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Sprawdź przewody do pompy które idą w progu.Czy się nie przetarły.

    0 Przykro mi ;) Przykro mi ;)

  3. #3
    ユーザー
    Awatar Estebio
    Imię: Bartek
    Skąd: Częstochowa
    Posty: 16

    Auto: Honda CRX ED9
    Silnik: B16A2


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Przewody sa cale, wczoraj raz udalo mi sie go odpalic, po wyłączeniu zaplonu znowu pompka nie chciala zaskoczyc i check cały czas sie świeci :/

    0 Przykro mi ;) Przykro mi ;)

  4. #4
    ユーザー
    Awatar Zychu
    Posty: 531

    Auto: Honda Civic Coupe


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    Może być wina komputera

    0 Przykro mi ;) Przykro mi ;)

  5. #5
    ユーザー
    Awatar AdiCrx
    Imię: Adam
    Skąd: Głogów
    Posty: 4

    Auto: ed9/ej2/eg4
    Silnik: D16Z5T/D15headY8/d15z1
    Moc: 90/130/250KM


    Nie masz konta na formu? Zarejestruj się, aby w pełni korzystać z możliwości forum!

    ale po zapłonie pompka zawsze dobija i nie odpala dalej czy w ogóle pompki nie ma? błedy jak zewrzesz wtyczkę dalej swiecie nie mruga?

    0 Przykro mi ;) Przykro mi ;)

Podobne wątki

  1. [Mazda] 323 f V6 2.0 144km - nie odpala
    By janmolinski in forum Silnik / Przeniesienie napędu / Układ wydechowy
    Postów: 1
    Data: 01-11-2015, 20:44
  2. [Honda] Civic V nie odpala
    By HseR in forum Silnik / Przeniesienie napędu / Układ wydechowy
    Postów: 11
    Data: 29-05-2014, 22:38
  3. [Honda] Del Sol nie odpala, check engine... Nie słychac pompy paliwa :(
    By Witek in forum Silnik / Przeniesienie napędu / Układ wydechowy
    Postów: 18
    Data: 09-06-2013, 17:16
  4. [Honda] Civic kręci ale nie odpala
    By maximus in forum Elektryka / Elektronika / ECU
    Postów: 5
    Data: 12-09-2012, 17:00
  5. [Honda] d15b7 nie odpala
    By Pedros in forum Silnik / Przeniesienie napędu / Układ wydechowy
    Postów: 31
    Data: 30-07-2012, 13:25

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

on top